Officeソフト用チラシ・フライヤー、名刺テンプレートの利用方法

ラクスルのサイトからダウンロードできるチラシ・フライヤー、名刺のMicrosoftOffice用の印刷用テンプレートを使ってのデータ作成方法についてご説明いたします。

Step1.グリッド線/ガイド線を表示

ご利用いただく印刷用テンプレートにはグリッド線/ガイド線があらかじめ設定されております。この線の内側に収まっていない文字やデザインは断裁時に切れる可能性がございますので、グリッド線/ガイド線を表示した上で作成してください。お使いのOfficeソフトでグリッド線/ガイド線が表示されない場合は、下記手順に沿って設定してください。
※グリッド線/ガイド線はOffice2013以降で表示されます。それ以前のバージョンでは表示されませんのでご注意ください。

Wordの場合:グリッド線

  • [表示] タブをクリックして[グリッド線] にチェックを入れる

PowerPointの場合:ガイド線

  • [表示] タブをクリックして[ガイド]にチェックを入れる

 

Step2.デザイン作成時の注意点

  • 業務用の印刷機で印刷をする際、仕上がり位置の近くに文字やデザインを配置すると断裁時に切れてしまうことがあります。デザイン制作時は左記事項に注意しながら作成してください。
     
    PowerPoint2010以前のバージョンをお使いの場合、グリッド線/ガイド線が表示されません。文字やデザインは、端から3mm内側に収めてください。

 

Step3. PDFで保存

  • 1.[ ファイル]タブをクリックして、[名前を付けて保存]をクリック

 

  • 2.[ ファイルの種類]をクリックして、[PDF (*.pdf)]をクリック

 

  • 3. 名前をつけて[ 保存]を選択
    保存先を選択して保存してください。どこに保存すれば良いかわからない場合はデスクトップに保存してください。[最適化]の項目がある場合は[標準(オンライン発行および印刷)]を選択してください。

 

以上で完了です。「データ入稿」ページよりご入稿ください。

※上記の説明はWindows版Wordですが、PowerPointでも同じです。

※上記の方法で作成したPDFの画像が粗くなってしまった場合、お手数ですが「Word2007以前でのPDF保存方法」の方法をお試しください。

  • Mac版Officeソフトをご利用の場合は下記ページをご確認いただきPDFを作成してください
  • Mac版WordでのPDF保存方法はこちらをクリック
  • Mac版PowerPointでのPDF保存方法はこちらをクリック
  • Officeのバージョンが2010よりも以前のもので、グリッド線/ガイド線の表示ができない方はこちらをクリック
このページは役に立ちましたか? 役に立った 役に立たなかった